TM-600 Testeur VDSL/VDSL2 for Lignes xDSL - Outils de Test et de Maintenance ADSL/VDSL2
Vous achetez pour votre entreprise ?
+10% offert sur votre 1ère commande
Tarifs négociés HT jusqu'à -20%
Ces articles peuvent vous intéresser !
Comparer à des articles similaires
Informations produit
Description
Caractéristiques:
- Le testeur VDSL TM-600 est spécialement conçu for le test et la maintenance des lignes xDSL (xDSL inclut : ADSL, ADSL2, ADSL2+, READSL, VDSL2, etc.). Il permet le test xDSL, le test de numérotation PPPoE, le test de modem, l’émulation de modem, l’indication de la tension de ligne, etc.
Il s'agit d'un testeur multifonction compact, doté d'un écran LCD couleur haute définition, d'un logiciel de gestion performant et d'une batterie rechargeable de 6 600 mAh, etc.
- Il s'agit de la version de base, avec fonctions ADSL/VDSL.
Caractéristiques principales :
Objets de test : ADSL ; ADSL2 ; ADSL2+ ; READSL ; VDSL2
Tests rapides du cuivre avec (ACV, DCV, résistance de boucle et d'isolement, capacité, distance)
Prend en charge l'émulation de modem et la simulation de connexion à Internet.
Prend en charge la connexion au FAI (nom d'utilisateur/mot de passe) et le test de ping IP (test de ping WAN, test de ping LAN).
Prend en charge les protocoles multiples, PPPoE / PPPoA (LLC ou VC-MUX)
Se connecte au CO via une pince ou un RJ11
Batterie Li-ion rechargeable
Indications d'alarme sonores et lumineuses (puissance faible, PPP, LAN, xDSL)
fonction de mémoire de données
Écran LCD, fonctionnement du menu
Arrêt automatique en cas d'inactivité du clavier
Conforme à les DSLAM connus
Gestion des logiciels
Simple, portable et économique
Fonctions :
- Test de la couche physique DSL
- Émulation de modem (remplace complètement le modem de l'utilisateur)
- Numérotation PPPoE (RFC1683, RFC2684, RFC2516)
- Numérotation PPPoA (RFC2364)
- Fonction téléphone
- Test
- Fonction Ping (WAN et LAN)
- Téléchargement des données vers l'ordinateur et gestion des logiciels
- Configuration des paramètres système : durée du rétroéclairage, arrêt automatique après inactivité, signal sonore à la pression.
- Modifier les attributs de numérotation PPPoE/PPPoA, le nom d'utilisateur et le mot de passe ; restaurer les valeurs d'usine, etc.
- Vérifier la tension dangereuse
ADSL2+ :
Normes : ITU G.992.1(G.dmt),
ITU G.992.2 (G.lite),
ITU G.994.1(G.hs),
ANSI T1.413 numéro 2,
ITU G.992.5 (ADSL2+) Annexe L,
Débit montant : 0 à 1,2 Mbit/s
Débit descendant : 0 à 24 Mbits/s
Atténuation ascendante/descendante : 0 à 63,5 dB
Marge de bruit ascendante/descendante : 0 à 32 dB
Puissance de sortie : Disponible
Test d'erreur, FEC, HEC, NCD, LOS
Mode de connexion DSL : Disponible
Carte de bits du canal d'affichage : Disponible
ADSL :
normes
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1(G.hs)
ANSI T1.413, édition n° 2
Débit montant : 0 à 1 Mbit/s
Débit descendant : 0 à 8 Mbits/s
Atténuation ascendante/descendante : 0 à 63,5 dB
Marge de bruit ascendante/descendante : 0 à 32 dB
Puissance de sortie : Disponible
Test d'erreur LCD, OCD, HEC, FEC,
Mode de connexion DSL : Disponible
Carte de bits du canal d'affichage : Disponible
VDSL2 :
Être compatible avec la norme ADSL2+ et ADSL.
atténuation de la ligne DSL
marge de bruit de la ligne DSL
Vitesse de transmission DSL (mode Inter/Rapide)
débit maximal montant/descendant de la ligne DSL
Numéro de bit du sous-canal DMT : 0 à 15, et points de fréquence de chaque sous-canal
Numéro d'erreur de ligne DSL (, HEC, FEC, LCD, OCD)
puissance de sortie locale de la ligne DSL
Informations DSLAM
Code d'erreur deuxième
Protection contre les bruits impulsionnels (INP)
Prend en charge 7 profils VDSL2 : profils 8a, 8b, 8c, 8d, 12a, 12b et 17a.
Test:
Tension continue (V):0~400
Tension alternative (V):0~400
Résistance de boucle (Ω) : 0 à 20 000
Capacité (nF) : 0 à 1000
Résistance d'isolement (MΩ):0~50
Spécifications générales :
- Alimentation : Batterie Li-ion rechargeable interne de 7200 mAh
- Autonomie de la batterie : 4 à 5 heures
- Température de fonctionnement : 10-40 °C
- Humidité de fonctionnement : 5 % à 90 %
-Test automatique de la distance de défaut du câble (rupture de câble/mélange de câbles)
<;2,5 km
<;1m
- Résolution : 1 m
- Dimensions : 170 mm × 70 mm × 52 mm
<;0,6 kg
Liste des colis :
- 1 x kit de testeur VDSL TM600
Caractéristiques
- MarqueSLOWMOOSE
- Batterie ou pile incluseOui
- Fonction mémoireOui
- Fonction(s) mesurée(s)Résistance / Capacité
- MatièresPlastique
- Mode d'affichageNumérique
- Poids300 g
- RétroéclairageOui
- Réf. ManoManoME222230292
- MMID293857458993
- Réf. fabricant6187018110946
- EAN6187018110946


















