Aller au contenu principal

Commutateur TP-link SG3210X-M2

Vous achetez pour votre entreprise ?

+10% offert sur votre 1ère commande

Tarifs négociés HT jusqu'à -20%

Produit similaire livré par
Siemens – Coffret de communication Grade 3 TV 8RJ45 – Connecteurs RJ45 Cat.6A STP – Répartiteur TV 4 sorties – Installation complète et soignée
Siemens – Coffret de communication Grade 3 TV 8RJ45 – Connecteurs RJ45 Cat.6A STP – Répartiteur TV 4 sorties – Installation complète et soignée
245,40 €
9
Vendu par The Retailer Network et 4 autres marchands

Ces articles peuvent vous intéresser !

Photocellules CAME DIR10 en ABS (IP54) Portee 10MCAME
N°1 des ventes

Photocellules CAME DIR10 en ABS (IP54) Portee 10M

222
46,79€
T��l��commande - Emetteur 4 touches HSE 4BS 4511736 Noir mat HORMANNFOCTRO
N°1 des ventes

T��l��commande - Emetteur 4 touches HSE 4BS 4511736 Noir mat HORMANN

10
40,58€
Livraison gratuite

Comparer à des articles similaires

Souvent achetés ensemble

Informations produit

Description

Interrupteur TP-link SG3210X-M2 Produit Caractéristiques :
  • Certifications : CE, FCC, RoHS
  • Couleur du produit : Noir
  • Plage de température (stockage) : -40 à 70 °C
  • LED : Oui
  • Poids avec emballage : 2,84 kg
  • Plage de température (fonctionnement) : 0 à 50 °C
  • Normes de communication : IEEE 802.1s
  • Qualité de service (QoS) : Oui
  • Type d’emballage : Boîte
  • Guide de démarrage rapide : Oui
  • Fréquence d’entrée CA : 50/60 Hz
  • Cryptage/Sécurité : SSL/TLS
  • Filtrage des adresses MAC : Oui
  • Format : 1U
  • Gestion du site web : Oui
  • Tension d'entrée CA : 100 - 240 V
  • Plage d'humidité relative : 10 - 90 %
  • Fonctionnalités du réseau local virtuel : VLAN privé
  • Nombre d'interfaces IP : 16
  • Protocole d'enregistrement VLAN Garp (GVRP) : Oui
  • Inspection ARP : Oui
  • Algorithmes d'ordonnancement des files d'attente : SP
  • Gestion dans le cloud : Oui
  • Liaison IP-MAC-Port : Oui
  • IP Transfert : Oui
  • Commutation Ethernet de base - Type de port RJ-45 : Ethernet 2,5 Gbit/s (100/1000/2500)
    • Extension des trames Jumbo : 9000
    • Port console : RJ-45/Micro-USB
    • Débit de transfert de données LAN Ethernet : 100, 1000, 2500 Mbit/s
    • Câbles : CA
    • Routage statique : Oui
    • Filtrage/protection BPDU : Oui
    • Largeur du boîtier : 528 mm
    • Nombre de routes statiques : 48
    • Alimentation : CA
    • Configuration des paramètres du site (CLI) : Oui
    • Taille de la table d'adresses : 16 000 entrées
      • Prise en charge du contrôle de flux : Oui
        • Découverte d'écouteurs multicast (MLD) : Oui
          • Type de commutateur : Géré
            • Rapports d'événements système : Oui
              • Fonctionnalités DHCP : Serveur DHCP
                • Trames compatibles Jumbo : Oui
                  • Agrégateur d'appels : Oui
                    • Classification du trafic : Oui
                      • Profondeur du paquet : 250 mm
                        • Protection par mot de passe : Oui
                          • Liste de contrôle d'accès (ACL) : Oui
                            • Type d'authentification : AAA tacacs
                              • Prise en charge MIB : RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
                                • Couche de commutation : L2
                                • Authentification : Authentification basée sur l’adresse MAC, Authentification basée sur le port
                                • Sans ventilateur : Oui
                                • Prise en charge du multicast : Oui
                                • Nombre de VLAN : 4000
                                • Commutation RJ-45 de base. Nombre de ports Ethernet : 8
                                • IGMP Snooping : Oui
                                • Protection statique des ports : Protection contre les surtensions : Oui
                                • Humidité relative : 5 à 90 %
                                • Protection contre les infiltrations : Oui
                                  • Code SH : 85176990
                                    • Profondeur : 180 mm
                                      • Largeur : 294 mm
                                        • Hauteur : 44 mm
                                          • Protocoles de gestion : SNMPv1/v2c/v3, SNTP
                                            • Hauteur du boîtier : 80 mm
                                              • Nombre de ventilateurs : 2
                                                • Montage en rack : Oui
                                                  • Limite de fréquence : Oui
                                                    • Prise en charge 10G : Oui
                                                      • Mémoire tampon des paquets : 12 Mo
                                                      • Mise en miroir des ports : Oui
                                                      • Nombre d'emplacements pour modules SFP : 2
                                                      • Protocole Spanning Tree : Oui
                                                      • Blocage en tête de file (HOL) : Oui
                                                      • Dissipation thermique : 51,18 BTU/h
                                                      • Consommation électrique : 15 W
                                                      • Prise en charge SSH/SSL : Oui
                                                      • Débit de transfert : 59,52 Mpps
                                                      • Prise en charge VLAN : Oui
                                                      • Débit de routage/commutation : 80 Gbit/s
                                                      • Connecteur d'alimentation : Prise d'entrée CA
                                                      • Adaptateur secteur inclus : Oui
                                                      • Nombre de ports Ethernet 2,5G (cuivre) : 8

Caractéristiques

  • Marque
    TP-LINK
  • Couleur
    Noir
  • Hauteur
    4.4 cm
  • Largeur
    29.4 cm
  • Matières
    Plastique
  • Nombre de module(s)
    8
  • Poids
    4500 g
  • Résistant aux uv
    Oui
  • Tension électrique
    1 V
  • Type de port connectique
    RJ45
  • Verrouillable
    Oui
  • Réf. ManoMano
    ME86441234
  • MMID
    248328940354
  • Réf. fabricant
    SG3210X-M2
  • EAN
    4897098689523
Le spécialiste français du bricolage, maison, jardin

Le spécialiste français du bricolage, maison, jardin

Livraison et retours gratuits pendant 100 jours avec ManoExpress. ,[object Object]

Livraison et retours gratuits pendant 100 jours avec ManoExpress. En savoir plus

Paiement jusqu'à 12x par carte bancaire avec Alma. ,[object Object]

Paiement jusqu'à 12x par carte bancaire avec Alma. En savoir plus

Plus de 7 millions de clients pros et particuliers

Plus de 7 millions de clients pros et particuliers